Bancos de Dados Aplicacionais (Postgres) com alta carga em processo de auto-scaling
Incident Report for Tech4Humans
Resolved
This incident has been resolved.
Posted Feb 21, 2022 - 16:44 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Feb 21, 2022 - 15:58 GMT-03:00
This incident affected: Plataforma de Atendimento Humano.